Advies en onderhoud

  • Stel je applicatie draait nog op python versie 2;
  • Stel je applicatie draait nog lager dan Django 3;
  • Stel je applicatie maakt gebruik van plugins die al jaren niet meer onderhouden zijn;

Wij kunnen bij een eerste indruk van de code begrijpen wat er nodig is.